Jump to content

Problemi di login nel forum??


Febry
 Share

Recommended Posts

A tutti gli utenti che riscontrano problemi di login nel forum, chiediamo gentilmente di farcelo presente inviando una mail a [email protected] nella quale specificare il problema riscontrato e soprattutto SPECIFICARE IL NOME UTENTE E LA RELATIVA PASSWORD. (se non riuscite a registravi mandate sempre una mail a [email protected] con user e password desiderata, oltre alla mail di riferimento per questo account, potrete poi resettare la password in seguito)

 

Grazie dell'attenzione

 

XtremeHardware staff.

Edited by Le085
Link to comment
Share on other sites

  • 3 weeks later...

ciao.. io ho problemi di logging

 

Uso Opera 8.52...

 

se accedo al forum dal link della home del sito, non riesco in nessun modo a loggarmi sul forum (nemmeno con test-test)

 

devo chiudere opera(che mi cancella i cookies e i temp files) e riaccedere al forum senza passare per la home del sito.

 

spero di esser stato utile . ciao!

Link to comment
Share on other sites

  • 1 month later...
Guest pascale90

anche io ho problemi, nonostante nome utente e password esatti non mi fa accedere. dopo mando faccio la richiesta per ricerevere l'email per immettere una nuova password ed accedo. Chiudo, riapro il forum e dinuovo la stessa storia....

Che fare?? Non c'è magari un modo per non rimettere ogni volta il nick e pass?? Anche se mi disconnetto???

Link to comment
Share on other sites

anche io ho problemi, nonostante nome utente e password esatti non mi fa accedere. dopo mando faccio la richiesta per ricerevere l'email per immettere una nuova password ed accedo. Chiudo, riapro il forum e dinuovo la stessa storia....

Che fare?? Non c'è magari un modo per non rimettere ogni volta il nick e pass?? Anche se mi disconnetto???

 

hai attivato l'account clikkando nel link che ti arriva con la mail di benvenuto?

 

puoi restare sempre loggato anche se spegni il PC, basta che selezione "per sempre" a fianco della casellina dove si immette la password...

 

oggi hai risolto i tuoi problemi di accesso al forum?

 

Link to comment
Share on other sites

Guest pascale90

Si l'account l'ho attivato, ma anche se scelgo per sempre (dopo aver fatto la richiesta della nuova pass ecc...) basta chiudere e riaprire il forum che siamo punto e a capo...

Link to comment
Share on other sites

Per il sito non ho capito bene come ho fatto ;D, ho solo cambiato pass perchè diceva che l'utente era già registrato e poi non ricordo cmq qesta è l'email della registrazione al forum:

 

Ora hai registrato un account su Amdclockers Forum , pascale90!

 

Lo username del tuo account è pascale90 e la sua password è xxxxxxxxxxxxxx (può essere cambiata in seguito.)

 

Prima di poterti loggare, devi attivare il tuo account. Per far questo, per favore segui questo link:

 

http://www.amdclockers.it/forum/index.php?action=activate;u=375;code=xxxxxxxxxxx

 

Se avessi problemi di log, prova a collegarti direttamente dal portale, altrimenti contattaci a : [email protected]. Se dovessi avere qualche problema con l'attivazione, per favore usa il codice "xxxxxxxxxxx

 

Saluti,

Lo Staff di Amdclockers Forum .

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...