Jump to content

deltazor

Members
  • Content Count

    171
  • Joined

  • Last visited

Community Reputation

10 Good

About deltazor

  • Rank
    Miniclockers
  • Birthday 05/24/1979

Computer Desktop

  • Scheda Madre
    Array
  • Processore
    Array
  • Ram
    Array
  • Scheda Video
    Array

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Di cosa hai bisogno? vediamo se ti posso aiutare Inviato dal mio moto g(8) plus utilizzando Tapatalk
  2. Disponibile ancora? Inviato dal mio moto g(8) plus utilizzando Tapatalk
  3. ok capisco quello che dici ma ho cambiato sia porta che ssd senza risultati
  4. Ciao ma e ssd sata che dopo un po e molto + veloce del NVME infatti il carico dell sata scende da 100% al 3% e quello del NVME da 80% a 100% a che pro la prova che mi suggerisci?
  5. Ragazzi mi servirebbe un parere tecnico serio, con la mia conf. CPU: [email protected] - MOBO:Asus Z170 Maximus VIII Hero SSD: 1 Crucial MX500 256gb SSD: 2 Crucial P1 500gb mi succede un comportamento strano:Se copio file di grosse dimensioni da SSD sata 3 a SSD NVME (Crucial P1) quando arriva al 70% la velocità di scrittura cala vino ad 5mb/s e il carico dell ssd va al 100%. insomma ssd sata deve aspettare NVME che finisca la scrittura,1 ho provato a: lasciare i driver di default di windows ed a farli agg in automatico,2 agg i driver tramite sito intel intel3 cambiare la velocità del PCIE da 3.0 a 2.0 e 1.0 sempre a 4xSSD NVME ha solo il 40% occupatoQuello che ho notato che velocità del PCIE da 1.0 oltre ad essere + lento il problema si presenta prima al 30% inizia il rallentamento.Da quello che ne so tutti gli ssd con tecnologia QLC hanno questo comportamento ma allora la banda del PCIE non dovrebbe influire sul comportamento!!!ESISTE UN FIX E E LA MIA CPU CHE FA PIETÀ
  6. Ciao non ti preoccupare cmq si ma soprattutto se scrive il chip in modo completo come il programmatore, in tal caso cambia anche il Mac Andreas e cancella i Sn visto che nei file presenti sul sito il Mac Address e uguale per tutti e il sn è vuoto, potrebbe essere una valida alternativa al programmatore quando la MB ancora ragiona Inviato dal mio Nexus 6P utilizzando Tapatalk
  7. Ciao ha un messaggio privato se hai tempo vedi se può essere utile Inviato dal mio Nexus 6P utilizzando Tapatalk
  8. Salve vorrei domandare se qualcuno di voi conosce la efi shell che si trova nel bios a cosa serve, mi pare di capire che e un S.O. ma non so dove scaricarla per metterla nella chiavetta usb
  9. Grazie x le delucidazione ma se ho capito bene il bios messo a disposizione da Asus 3401.ca è completo
  10. Ok fammi sapere cmq ti garantisco che l'installazione pulita è migliore dei molteplici "update" perché causano BUG infatti a parità di ver. bios il chip in prestito di bug e malfunzionamenti ne presentava alcuni FW INTEL MEI NON PERFETTAMENTE FUNZIONANTE E USB3.1 ASMEDIA oltre a quelli prima elencatidi quest'ultimo mi ho fatto il backup sta tutto nella cartella condivisa dove c'è il file bios chiamato MAXIMUS-VIII-HERO-3401 read chip ory- Ma x convertire i file bios da .CAP a .ROM lo posso fare con UEFITool.exe o con FD44Editor.exe, se o capito bene i file bios .CAP presenti sul sito di Asus correttamente convertiti e scritti funzionano !!!!!!!
  11. Ciao il problema sta nel chip fisico:AAAAH:, oggi ho programmato tutte e 2 i chip in mio possesso uno parte l'altro no, con il file bios 3401 che mi hai inviato, inoltre ti farà sicuramente piacere che la mb non presenta più il bug del boot che in tanti lamentano (tempi di avvio lunghi, prima dei tuoi bios se si aveva un bios a 3xxx il pc si bloccava in fase di boot x 10sec QCODE 00 poi partiva) cmq ti allego anche il file letto dal chip bios 3401 in prestito, da quello che vedo la diff sta nel LAN MAC come giusto che sia che nel UUID: e MBSN: nel file write usbflashback ho notato cheUUID: DDDDDDDDDDDDDDDDDDDD708BCD579998 MBSN: 111111111111111, in quello letto dal chip in prestito invece sono UUID: 40C4105EDAD7DD11AE6D2C56DC3E57E6 MBSN: 151260470101338 https://1drv.ms/f/s!ArBkX-7q0qvb2iGA--EFQQik-YEl Ti ho allegato il link della cartella dove ci sono tutti i bios provati,in ognuno di essi c'è un file di testo con i risultati delle prove. Adesso sto utilizzando il tuo file bios 3401 e gli ho clonato le info estratte tramite FD44Editor dal bios MAXIMUS-VIII-HERO-2001 write usbflashback,volevo recuperare il LAN MAc originale con esito positivo. Cmq 1 cosa e certa sulle MAXIMUS-VIII-HERO usbflashback non funzione su un chip vuoto cosa ce invece avveniva sulla mia MAXIMUS-VII-HERO. Girando in internet mi sono imbattuto in questo: https://hardforum.com/threads/tools-to-flash-and-recover-bios-on-asus-p8xxx-boards-fd44editor-ftk.1726429/ https://forums.overclockers.ru/viewtopic.php?p=9776728#p9776728 forse può servire. Spero di essere stato d'aiuto, fammi sapere e grazie x tutto quello che hai fatto
  12. Ok e grazie ma allora secondo te come mai con il tuo file sono riuscito a farlo partire programmando il chip e con il 2001 read 1.18 = completo e funzionante no!!!!!!!!!!!!!! può essere che il prog o il chip??
  13. Ok grazie seguirò il tuo consiglio Inviato dal mio LG-H815 utilizzando Tapatalk
  14. Ok grazie fai con comodo aspetto tue notizie vorrei capire se si può clonare il bios, cmq auguri di Buona Pasqua
×
×
  • Create New...