Jump to content

Search the Community

Showing results for tags 'a8n'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • XtremeHardware
    • Concorsi
    • Notizie dal Web
    • Recensioni e Articoli
  • Annunci del forum
    • Annunci dallo staff
    • Presentazione nuovi utenti
  • Hardware
    • CPU & Overclock
    • GPU & Overclock
    • Schede Madri & RAM
    • Alimentatori
    • Reti e Modem
    • Case
    • Retrocomputing
  • Periferiche Hardware
    • Audio e HiFi
    • Gaming e non solo
    • Monitor
    • Periferiche di memorizzazione
    • Periferiche varie
  • SOS veloce
    • Problemi Software o Driver
    • Problemi Hardware
    • Consigli per gli acquisti
  • Xtreme Overclock
    • XtremeHardware-OC-Team
    • Xtreme Overclocking Help
  • Small Form Factor (SFF Mini-itx, HTPC, NAS, Nettop)
    • SFF: Guide, Consigli e Configurazioni
    • SFF: CPU, Mainborad, VGA, Accessori
    • SFF: Chassis, PSU, Cooler, Nettop
  • Cooling
    • Air Cooling
    • Water Cooling
    • Extreme cooling...
  • Modding e galleria
    • Modding
    • Bitspower - Supporto Ufficiale
    • Galleria PC Utenti
  • Mondo Mobile
    • Navigatori Satellitari
    • Notebook
    • Tablet
    • Smartphones
    • Lettori mp3/mp4 e Navigatori Satellitari
  • Elettronica e Programmazione
    • Programmazione
    • Elettronica e sistemi embedded
    • Nuove tecnologie
    • Bitcoin e altre criptovalute
  • Software
    • Software per Windows
    • Linux & MAC
  • Multimedia
    • Fotografia, Fotoritocco e grafica
    • Video, Videocamere e Video-editing
    • TV e lettori multimediali
  • Giochi & Console
    • PC Games
    • Console
  • Mercatino
    • Vendita Hardware
    • Vendita Cooling
    • Vendita Varie
    • Acquisto Hardware
    • Acquisto Cooling
    • Acquisto Varie
  • 4 chiacchiere...
    • Piazzetta
    • Musica, cinema e sport

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Scheda Madre


Processore


Ram


Scheda Video


Case


Notebook


Occupazione


Interessi


Città


Biografia


Homepage


Icq


Aim


Yahoo


Msn


Skype


Facebook username

Found 5 results

  1. leggendo le info sul sito NGO son ovenuto a consocenza che come supponevo le due mobo erano uguali. bene. piglio ultimo bios, flasho forzatamente. e ualla!!! la mobo parte. a parte la tensione del ht e quella chipset modificabili cambia nulla. reinstallo sulle mie 7800gt i driver ngo per vedere se mi mantenevano lo sli abilitato ( sono i + performanti ma avevano sto problema). ricapitolando prima del riavvio metto la cpu a 241 di bus sincro al posto di 240 e abbasso due timing secondari. pare stabile, bencho al 3dmerd06 e da 7204 burpo a ben 7395. azzo quasi 200 pt così. direi che il bios qlc ha fatto se qlc ha ancora una vecchia a8n 939 faccia qlc prova.
  2. Ragazzi spero di non creare un post già esistente ma nel motore di ricerca nn ho trovato nulla. Ho sottomano un pc con due HD W.D. sata e vorrei collegarli semplicemente uno con all interno il SO e l altro come archivio dati, quindi due periferiche distinte ma purtroppo nn dispongo del manuale e il sito della asus mi sta facendo i dispetti potete guidarmi all interno del bios, del raid configuration e come collegarli sulla mobo? Grazie in anticipo
  3. vendo questa bellissima scheda madre completa di tutto a 90€ comprese spese di spedizione
  4. Ciao ho un piccolo problema con la mobo... quando accendo il computer questo nn parte a meno che nn abbia fatto: CLEAR RTC RAM... dopo di che mi si avvia ma mi dice : CMOS ERROR CHECKSUM - loaded default (insomma na roba del genere )... a causa di tutto cio nn posso nemmeno formattare mi da errore alla lettura del disketto di avvio! Datemi un indicazione, almeno una pista da seguire! ciao e grazie
  5. Salve, IO possiedo Una Asus A8N SLI deluxe , ho riscontrato il seguente problema: Se Clokko il procio a 2500 (250*10) anzicch? i 2200 Mhz standard del mio Atlhon 64 3500+ newcaste, va tutto bene, anche perch? la mia A-Data vitesta 566 Mhz non la sfrutto nemmeno al max (timing: 250 Mhz 2.5-3-3-5). Il sistema ? rock solid testato con prime95 in torture test per 6 ore 0 errori riscontrati. L'unico problema che ho e che fin ora non so riuscito a risolvere ?, attivando dal bios la funzione cool & quiet, il sistema operativo cio?: Windows XP professional sp2 (aggiornato sempre) non mi parte! Alla schermata iniziale di caricamento con la barra blu orizzontale che avanza ... si blocca! Ho provato varie cose, anche di overcloccare in modo automatico da jumper setting (del bios 1006 ultima versione) e attivare il cool e quiet stessa identica cosa alla schermata iniziale si pianta e devo resettare.. Se avete riscontrato il mio stesso problema rispondete! Per capire se ? un problema mio software o ? proprio una limitazione della nostra mainboard
×
×
  • Create New...