Jump to content

black7

Members
  • Content Count

    27
  • Joined

  • Last visited

Community Reputation

10 Good

About black7

  • Rank
    Niubbo
  • Birthday 03/03/1987
  1. Si ho seguito alla lettera tutto quello che mi hai detto. E me lo fa anche a 3.3ghz con tutti i risparmi disattivati e massime prestazioni su win Per questo credo che ci sia qualcosa che non va
  2. dalla tua esperienza una variazione in full di 0.064(1.240/1.304) è pericolosa?
  3. Si provato, lo ho scritto qualche post fa. I valori comunque in full erano gli stessi(prima di fallire il test) 1.304/1.264. - dalla tua esperienza una variazione in full di 0.064(1.240/1.304) è pericolosa? - supponendo di avere un altro i5 2500k più fortunato sulla mia attuale MB, avrei le stesse variazioni in full?
  4. Ciao, vorrei capire un ultimo paio di cose e poi non ti infastidisco più: - dalla tua esperienza una variazione in full di 0.064(1.240/1.304) è pericolosa? - supponendo di avere un altro i5 2500k più fortunato sulla mia attuale MB, avrei le stesse variazioni in full? - e la cosa che proprio non capisco: ho provato tutte le LLC da 2 a 5,a parita di condizioni, e in full ero con tutte le prove 1.240/1.304. Quindi non capisco la differenza tra LLC 2,3,4,5.Poi spiegarmela? Grazie
  5. Nulla fallisce. Ho dovuto impostare 1.37 da bios @ 4.2. In full 1.240/1.304. Cmq ho provato tutte le LLC da 2 a 5 e in full ero con tutte le prove 1.240/1.304. Quindi non capisco la differenza tra LLC 2,3,4,5.Poi spiegarmela? Cmq credo che sono l'unico con un procio così sfigato
  6. Fatto tutto come mia hai detto compreso in win, ma non ha superato il test. I valori comunque in full erano gli stessi(prima di fallire il test) 1.304/1.264 Comunque continuo a non capire perchè LLC non va. Dipende solo dalla scheda madre?
  7. Allora c'è qualcosa che non va Perchè se metto dei valori di LLC da 2 a 5 non cambia nulla? Se fosse a 5 sarebbe giustificato questo scosatmaneto. Ma a 2 dovrebbe diminuire, ma ciò non accade
  8. 4.4ghz full: 1.304/1.256 Credo di non andare oltre... Scusa se ti sembro ripetitivo, ma non riesco proprio a capire: questi sbalzi così marcati sono normali? Da cosa dipendono?
  9. Allora sono arrivato a 4.2. tutto auto tranne moltiplicatore 42 In full varia tra 1.304 a 1.256. Questo scostamento in full non ti sembra strano? Poi ho lasciato tutto auto e LLC a 2. moltiplicatore 42 Ma in full varia tra 1.304 a 1.256, come quando era a 5 Con le altre prove che ho fatto la LLC, se impostato tra 2 e 5 non fa apparentemente nulla solo con 1 sembrerebbe cambiare.
  10. Come faccio a capire quando mi mura la cpu? Ma allora a cosa sono dovuti gli sbalzi così marcati di tensione?
  11. Ok ora provo, ma cosa devo guardare? Come capisco se la scheda è danneggiata?
  12. Si e in automatico è salito anche il voltaggio(anche se io non lo ho toccato)
  13. Come ti dicevo, con tutto su auto: voltaggio su auto, quindi non so a quanto è il voltaggio da bios. In full load il voltaggio variava tra 1.192 a 1.152. questo può essere utile per capire se la scheda è danneggiata o non funziona bene? In più se lascio il voltaggio su auto e modifico il moltiplicatore. La scheda modifica i voltaggi verso l'alto(non so in base a cosa)
  14. Allora ho fatto un reset della scheda. E ho iniziato a fare un test a frequenze stock 3.3ghz. La mia scheda ho la si imposta su auto o su un valore preciso Prima prova: voltaggio su auto, quindi non so a quanto è il voltaggio da bios. In full load il voltaggio variava tra 1.192 a 1.152 Seconda prova: Voltaggio da bios a 1.240v in idle 1.224v in full varia tra 1.184v a 1.144v Quindi anche tutto a stock ci sono queste variazioni. Sarà allora un problema di MB? Grazie per l'aiuto che mi stai dando
  15. Ok appena torno a casa provo. Ma x le 4 domande che ho fatto puoi aiutarmi?
×
×
  • Create New...