• Software
  • Posted
  • Hits: 760

Vulnerabilità di Adobe Reader

logo_g_data

La vulnerabilità 0 che affligge il software di Adobe sarà corretta il 12 Gennaio prossimo. G Data coglie l’occasione per fare il punto sulle tecniche di attacco ai file pdf.

La falla di sicurezza segnalata il 15 Dicembre 2009 da Adobe per i suoi software Adobe Reader e Adobe Acrobat sarà presto risolta grazie all’update programmato per il 12 Gennaio che andrà a correggere questa vulnerabilità. Tale occasione è opportuna per fare il punto della situazione sugli attacchi malware che sfruttano il formato pdf.
- Pirro Jacopo -